King Computer Solutions
spacer
04.25.2013

WordPress security flaw in WP super cache and W3 total cache plugins

A security hole that allows anyone to execute any command on your WordPress server has been discovered in the WP Super Cache and W3 Total Cache plugins.-